老莫

关于购买《FPGA异构计算》一书的声明

0
阅读(16181) 评论(20)

《FPGA异构计算》一书,原本是计划在7月底就上市的。但是在最后的关头,印刷厂那边调试机器设备又出了一些问题,耽误了快一周多的时间,让各位读着久等了。

承蒙各位读者朋友和网友们的抬爱,很多网友在询问如何购买这本书。需要声明一点的是,本人无权直接销售该书,该书的发行权力属于西安电子科技大学出版社。如果有购书需要的朋友请直接与西安电子科技大学出版社联系,联系电话为:029-88242885或88201467

等我拿到书以后,我会邮寄10本给电子技术应用网站搞活动,后续请各位关注网站通知。

  1. ***此内容已被管理员屏蔽***

  2. ***此内容已被管理员屏蔽***

  3. ***此内容已被管理员屏蔽***

  4. ***此内容已被管理员屏蔽***

  5. @匿名用户(61.150.43.60 )

    不能。昨天陈总给了一个链接,我马上写一个说明。
  6. 匿名用户匿名用户
    @老莫
    de4的bsp可以和opencl sdk13.1一起用吗?
  7. @匿名用户(36.110.6.21 )
    恩,这个问题请看最新一篇博客的解释。挂,是不能乱挂的。
  8. @匿名用户(61.150.43.60 )
    恩,这个问题请看最新一篇博客的解释。挂,是不能乱挂的。
  9. 匿名用户匿名用户
    弄个网盘挂出来吧。。
  10. 匿名用户匿名用户
    @老莫

    挂出来吧
    • @匿名用户(49.70.227.156 )

      恩,这确实是个问题。我得和陈总以及木易师姐商量一下,看是不是把面向DE4的SDK,也就是OpenCL SDK0.9找个地方挂出来。

      另外。即使是DE4,也只支持DE4-530,不支持DE4-230。当时我们也是花大价钱买的DE4-530。

  11. @匿名用户(202.117.81.37 )
    我写了一个最新的说明,你可以去看看。
  12. 匿名用户匿名用户
    @老莫
    我的板子就是de4-530,现在项目紧张,就差sdk for opencl了~
  13. @kyodshee
    谢谢支持。
  14. @匿名用户(114.229.139.104)
    联系大学计划申请。